Index · Правила · Поиск· Группы · Регистрация · Личные сообщения· Вход

Список разделов АВТО
 
 
 

Раздел: АВТО Проблема с коробкой (Honda Odyssey V 3.0), HELP? 

Создана: 04 Марта 2008 Втр 16:34:50.
Раздел: "АВТО"
Сообщений в теме: 12, просмотров: 3300

  1. 04 Марта 2008 Втр 16:34:50
    При включении передачи "D" начинает моргать лампочка давления масла, после переключения на "пониженную" --> гаснет!
    Через некоторое время опять загорается!!
    В чем причина? может кто знает?
  2. 04 Марта 2008 Втр 16:45:55
    pharaon писал :При включении передачи "D" начинает моргать лампочка давления масла, после переключения на "пониженную" —> гаснет!
    Через некоторое время опять загорается!!
    В чем причина? может кто знает?

    вариатор?
  3. Ceres


    Активист


    Более 10 лет на форумеМуж.
    04 Марта 2008 Втр 17:05:52
    pharaon писал :лампочка давления масла
    где? Есть отдельный датчик давления на коробку? Или моторного масла? Если моторного, то просто проверь уровень масла в двигателе. Или масло неправильное. Потому что при переключении на D обороты падают, и может не хватать давления.
  4. 04 Марта 2008 Втр 18:19:25
    2 CrOm-cheg : нет не вариатор!

    уровень проверил и в каробке и в двигателе, все в порядке....хз(((
  5. Ceres


    Активист


    Более 10 лет на форумеМуж.
    04 Марта 2008 Втр 18:49:18
    Тогда попробуй поменять масло если не поможет смотри масляный насос.
  6. 04 Марта 2008 Втр 19:09:22
    исчо вариант - удар по днищу - вогнулся картер - примял засасывающую трубку - плохо сосет - маслянное голодание двигателя на низких оборотах - смотри чтоб не застучал.
  7. 04 Марта 2008 Втр 21:31:17
    Завтра посмотрю...опишу ситуацию!
    Спасибо вам!
  8. 10 Марта 2008 Пон 18:12:29
    С датчиком разобрался..)) теперь другая проблема: спидометр так работать и не начал??? Причина мигания датчика была в одной фишке, которую не до конца закрепили на коробке при сборке!
    Теперь не работает спидометр? вроде все подключено правильно....
    подскажите плиииззз мож кто сталкивался с такой проблемой!!
    заранее благодарен!
  9. GWG


    Завсегдатай


    Более 7 лет на форумеМуж.
    11 Марта 2008 Втр 13:03:53
    ищи электросхему...
    я не знаю откуда в Одиссее берется сигнал на спидометр, но варианты могут быть различны, к примеру как на других машинах: с коробки механический трос (много где), импульсный датчик в заднем мосту (старые бэхи), снимается сигнал с датчика АБС (свежие бэхи), думаю что еще какие-то варианты есть
    возможно тоже где-то недоткнули разъем и спидометр теперь не работает
  10. 11 Марта 2008 Втр 17:22:41
    в этом то все и дело.... все проверил все датчики подключены...предохранители целы и проблема не решена...
    буду искать...спс
  11. 14 Марта 2008 Птн 10:55:34
    Спидометр заработал...все впорядке!! (не была подсоеденина одна фишечка))))
    Еще раз спасибо за помощь!!
    Теперь проблема с "пожирательством" бензина но это проблема в бензонасосе, я уже узнал.... а так все гуууд!
  12. 14 Марта 2008 Птн 12:49:46
    сам все сделал...а нам спасибо...