Index · Правила · Поиск· Группы · Регистрация · Личные сообщения· Вход

Список разделов Объявления и реклама
 
 
 

Раздел: Объявления и реклама Продам материнку с нюансом. Z690M 

Создана: 10 Декабря 2022 Суб 10:40:19.
Раздел: "Объявления и реклама"
Сообщений в теме: 22, просмотров: 2897

На страницу: Назад  1, 2  Вперёд
  1. 10 Декабря 2022 Суб 10:40:19
    Z690M AORUS ELITE AX DDR4 (rev. 1.0)
    Куплена чуть более 2-х недель назад.
    Проблема:
    Не Работает перезапуск. Т.е стартует ( иногда со второго раза), после перезагрузки не включается ни монитор, ни клава с мышью. После принудительного выключения - стартует нормально.
    Биос- ы перепробовал всякие. Настройки все перепробовал. Ничего не меняется.
    Плата протестирована. Технически в порядке
    Цена 12 000р
    ватсап 8 999 Ч59 14 33
  2. sotona.atskiy


    Начинающий


    Бан, запрет писать в публичных разделах форума
    10 Декабря 2022 Суб 11:39:12
    А вернуть никак?
    У нее гарантия 3 года
    Могу помочь с этой матерью(теоретически и практически)
  3. 10 Декабря 2022 Суб 12:36:49
    sotona.atskiy писал(а) : А вернуть никак?
    У нее гарантия 3 года
    Могу помочь с этой матерью(теоретически и практически)

    Вернуть не вариант. Сломал защёлку PCI-e
  4. 10 Декабря 2022 Суб 12:58:10
    ремонт омск писал(а) : Сломал защёлку PCI-e
    это каким образом Смайлик :-)
  5. maddox


    Хранитель


    Более 10 лет на форумеБлокирующее предупреждение от модератораМуж.
    10 Декабря 2022 Суб 13:25:28
    Как вообще умудрились купить-то ее? У гиги почти вся серия на 600ых чипсетах это боль и разочарование. То М2 не пашет, то XMP не работают на DDR4, то уходят в вечную перезагрузку, то сетевые контроллеры не работают. На них и отзывов-то приличных не много. По этому и регулярные скидки.
    Я к чему, мне кажется что ремонт тут не поможет. Видимо придется упорно ждать обновления биос, который исправит глюки.
    Думаю что проблема с некорректными настройками памяти (тайминги, IOL \ RTL блок \ напряжения), которые плата выставляет автоматом. Это чисто предположение, основанное на личном опыте разгона памяти, настройки таймингов. В некоторых случаях, при сильно оптимистичных настройках у меня подобное случалось. Но на бюджетных платах, к сожалению, далеко не все параметры можно отрегулировать вручную.
  6. 10 Декабря 2022 Суб 13:32:21
    DeCovan писал :
    ремонт омск писал(а) ... : Сломал защёлку PCI-e
    это каким образом Смайлик :-)

    Это руками.

    всё узко. Надавил-то слегка
  7. 10 Декабря 2022 Суб 13:36:07
    maddox писал :

    Думаю что проблема с некорректными настройками памяти (тайминги, IOL \ RTL блок \ напряжения), которые плата выставляет автоматом. Это чисто предположение, основанное на личном опыте разгона памяти, настройки таймингов. В некоторых случаях, при сильно оптимистичных настройках у меня подобное случалось. Но на бюджетных платах, к сожалению, далеко не все параметры можно отрегулировать вручную.

    Память отлично гонится. Всё замечательно работает. Но со второго раза.)))
  8. maddox


    Хранитель


    Более 10 лет на форумеБлокирующее предупреждение от модератораМуж.
    10 Декабря 2022 Суб 13:36:58
    ремонт омск писал(а) :
    Память отлично гонится. Всё замечательно работает. Но со второго раза.)))

    А тренировку памяти отключали?
  9. 10 Декабря 2022 Суб 13:42:28
    maddox писал :
    ремонт омск писал(а) ... :
    Память отлично гонится. Всё замечательно работает. Но со второго раза.)))

    А тренировку памяти отключали?

    Да всё уже пробовал. Сейчас уже и не припомню всего. Всю ночь ковырялся
  10. maddox


    Хранитель


    Более 10 лет на форумеБлокирующее предупреждение от модератораМуж.
    10 Декабря 2022 Суб 13:53:35
    ремонт омск писал(а) :
    Да всё уже пробовал. Сейчас уже и не припомню всего. Всю ночь ковырялся

    У меня на текущей плате, если "выключить" тренировку памяти. То при выставленных агрессивных таймингах, плата иногда не стартует после перезагрузки. Но! Если тренировку выставить на "авто", то все работает без проблем. Правда добавляется 4-5нс к задержке в AIDA64 (видимо из-за более мягких настроек IOL\RTL).
    На мой обывательский взгляд, проблема больше программная, чем аппаратная. Т.к. после старта комп работает.
    Можно еще, для успокоения, хотя бы три прогона TestMem'а с пресетом Extreme от anta сделать. Но, к сожалению, это не выявит выбора платой ошибочных параметров при рестарте (когда она не включается).

    PS. Еще раз, почему я в память уперся, потому что были схожие симптомы пока искал стабильности еще на Micron'ах (rev.E).
    Если не настройки памяти, то и предположений нет :)
  11. 10 Декабря 2022 Суб 13:54:37
    Я где-то понимаю, что что-то с BIOS не так. Ведь со второго раза она запускается, и никаких ошибок не выдаёт. Ни в тестах, ни где.
    Вот почему именно со второго раза? Не было ни разу чтобы с 3-го, или вообще не запускалась.
  12. 10 Декабря 2022 Суб 13:58:55
    maddox писал :

    PS. Еще раз, почему я в память уперся, потому что были схожие симптомы, пока искал стабильности, еще на Micron'ах (rev.E).

    Память Ваши Корсары ставил. Отлично работают. 4400 по частоте берут на 17 Cl.
    Поковыряюсь ещё в памяти. Потому что не инициализируются клава и мышь при перезагрузке первой
  13. 10 Декабря 2022 Суб 19:54:05
    оч похожая ситуация была на B550
    Оказалось банально просто - "Быстрый запуск" в настройках электропитания винды, то есть комп перезагружался без монитора и без переферии., стоило выкл и вкл - стартует ок
    Выключил быстрый запуск в вин10 - и все стало ок.
  14. 10 Декабря 2022 Суб 20:19:53
    an_ru писал : оч похожая ситуация была на B550
    Оказалось банально просто - "Быстрый запуск" в настройках электропитания винды, то есть комп перезагружался без монитора и без переферии., стоило выкл и вкл - стартует ок
    Выключил быстрый запуск в вин10 - и все стало ок.

    Это в первую очередь проверил. Только про это и пишут в сети.
    Не помогло
  15. 10 Декабря 2022 Суб 21:27:07
    ремонт омск писал(а) : Это в первую очередь проверил. Только про это и пишут в сети.
    Не помогло

    вспомнил еще один случай, на b350 плате.. настройки вин10 не помогли, помогло установка apm драйвера, хз что это, ибо на сайте производителя не нашел, а нашел его driver booster, в списке не установленных драйверов. хз.. мне помогло тогда
На страницу: Назад  1, 2  Вперёд