Index · Правила · Поиск· Группы · Регистрация · Личные сообщения· Вход

Список разделов АВТО
 
 
 

Раздел: АВТО Проблемы с ГАЗ 3110(Волга) 

Создана: 16 Августа 2014 Суб 21:24:02.
Раздел: "АВТО"
Сообщений в теме: 12, просмотров: 1373

  1. 1toxa1


    Начинающий


    Муж.
    16 Августа 2014 Суб 21:24:02
    В общем так: Машина стояла в гараже 6 лет, после плясок с бензонасосом завелся двигатель(причем с первого раза), но :
    1)Двигатель очень сильно греется(до 120 градусов доходило, дальше уже глушили)
    2)Заводится машина нормально, но как только включаешь передачу и снимаешь ногу со сцепления она сразу глохнет( недавно, забыл убрать задницу с домкрата и поставил первую передачу, как только я убрал ногу со сцепления(ноги на педали газа не было) машина сама начала набирать обороты до максимальных)
    В чем могут быть проблемы? с первой все более-менее ясно т.к. там не уходит тосол- забился слив и надо прочистить, но не уверен .
  2. kazzakus


    Хранитель


    Более 7 лет на форумеМуж.
    16 Августа 2014 Суб 22:09:02
    1. Заклинило термостат?
  3. 16 Августа 2014 Суб 23:01:35
    2) Инжектор? Может датчики или мозги?
    И если 6 лет стояла, желательно масло поменять сразу
  4. RulevoY


    Хранитель


    Более 7 лет на форумеМуж.
    17 Августа 2014 Вск 14:14:28
    Двигатель 402 или 406? Попробуйте вообще убрать термостат и посмотреть. За 6 лет могла забиться система охлаждения. Промывается дистилированной водой с очистителем. Хайгир хороший кстати. С оборотами не понял - пишете что машина глохнет и тут же что сама набираает обороты. Если 402 двигатель - я бы еще трамблер посмотрел и правильность выставленного зажигания. У меня на Волге в свое время из за жестко сбитого зажигания как раз и машина грелась. Еще если 402 двиг стоит - там штатноый вентилятор на шкиве стоит и он при работе на холостых долгой частенько не справляется. Обычно колхозят перед радиатором жигулевский вентилятор
  5. 1toxa1


    Начинающий


    Муж.
    17 Августа 2014 Вск 14:30:53
    RulevoY писал ? :
    Движок 406, когда переключаешь передачу машина даже не сама набирает обороты, а как бы жмет педаль газа в пол, либо моментально глохнет. Масло поменял сразу.
  6. 18 Августа 2014 Пон 10:48:19
    1toxa1 писал :
    RulevoY писал:
    Движок 406, когда переключаешь передачу машина даже не сама набирает обороты, а как бы жмет педаль газа в пол, либо моментально глохнет. Масло поменял сразу.

    ну и ведрище)))
    проверьте не отвязан ли двигатель от подушек (не болты а не оторваны ли они от балки)
    так как в момет отпускания педали сцепления его может поднимать натягивая трос педали газа. Wink
  7. 1toxa1


    Начинающий


    Муж.
    19 Августа 2014 Втр 19:51:23
    Проблема с газом решилась, машина ездить все как надо, но проблема перегрева осталась за 1 час езды машина уже закипела( под сотню было), систему охлаждения почистил, не помогло. Сейчас вот думаю датчик температуры с радиатора на потрубок переместить, но хотелось бы еще ваши варианты услышать. Так же хотелось узнать ваше мнение на счет того, что машина очень плохо разгоняется
  8. 20 Августа 2014 Срд 2:26:36
    1toxa1 писал : Так же хотелось узнать ваше мнение на счет того, что машина очень плохо разгоняется

    температура связана с положением датчика,решение верное,(добавьте смену термостата ) и никаких "летних" на 70 градусов,только заводской стандарт на 87 градусов(проверка при покупке его плотности закрытия на фонарь- обязательна)

    на счет скорости разгона
    свечи(замена,рекомендация;марки завод энгельс ),воздушный фильтр(замена),провода(замена),промывка форсунок проверка угла опережения зажигания(при необходимости коррекция и разумеется компьютером) и проверка положения меток на распредвалах путем вскрытия крышки клапанов.
    все.

    таки подушки были оторваны?))
  9. 1toxa1


    Начинающий


    Муж.
    20 Августа 2014 Срд 15:44:21
    Да, подушки были оторваны. Спасибо за советы, на выходных займусь этим вопросом.
  10. 1toxa1


    Начинающий


    Муж.
    30 Августа 2014 Суб 21:26:06
    Появилась проблема с геной. Не возбуждается провод, который идет на д(+) от стратера. При том, если питание к нему подрубить напрямую через аккум, то гена работает. почему стартер может не давать питание на этот провод?
  11. RulevoY


    Хранитель


    Более 7 лет на форумеМуж.
    31 Августа 2014 Вск 11:41:50
    Дык проблема может в проводе, который стоит заменить? ))) А вообще избавляйся от нее. У меня 3110 с 402 карбовым движком была купленная за смешные деньги - я с ней и то столько гемора не имел, сколько ты уже написал за это время. Вот те хороший волгофорум [внешняя ссылка]
  12. 31 Августа 2014 Вск 11:51:18
    1toxa1 писал : Появилась проблема с геной. Не возбуждается провод, который идет на д(+) от стратера. При том, если питание к нему подрубить напрямую через аккум, то гена работает. почему стартер может не давать питание на этот провод?
    ты сам то хоть понял что написал?от какого стартера?какое возбуждение?Возбуждение на генератор приходит через лампочку аккумулятора на панели приборов,туда и копай,может сгорела а может и обрыв в цепи.
 
 
 
Рейтинг@Mail.ru