Index · Правила · Поиск· Группы · Регистрация · Личные сообщения· Вход

Список разделов АВТО
 
 
 

Раздел: АВТО дайте совет по сигнализации Аллигатор 

Создана: 05 Января 2014 Вск 20:53:57.
Раздел: "АВТО"
Сообщений в теме: 8, просмотров: 989

  1. 05 Января 2014 Вск 20:53:57
    други, привет.
    есть маханькая проблема с сигнализацией аллигатор, в чем сопсно суть- при авто запуске не пробует поработать стартером 3 раза (при неудачной попытке завода)- т.е. ситуация такая- тыкаем в автозапуск- загораетсЯ панелька, сигнашка пробует завести машину- не получается, она пищит что все хорошо и спокойно стоит со включеной панелью все 12(штатные) минут, а брелок мне показывает что все гуд- завелась и работает.
    хотя в умной книжке по пользованию написано, что при первом неудачном запуске, она через несколько сек попробует еще увеличив время прокрутки стартера, и так до 3х раз- и ежели не удается и при третьем запуске запустить машину- то она грустно пищит соОбщая о том что не смогла.
    а моя же, собака, завелась/не завелась- сразу пищит что все хорошо и даже не пробует еще раз.
    что, кто может посоветовать? конечно скататься к автосигнашникам оно хорошо бы, но боюсь что сдерут 3 шкуры, вот и ищу способы устранения самостоятельно.
  2. M@zd@vod


    Хранитель


    Более 5 лет на форумеМуж.
    05 Января 2014 Вск 21:05:18
    походу тут надо копать подключение, а конкретно то каким образом сига распознает что тачка завелась(по тахометру, гене), сигнал не правильный идет и все - она думает что все в ажуре Wink
    тут если навыков и умения нет - лучше не лезть, на форуме есть спецы, попробуй с ними проконсультироваться, может помогут за не дорого.
  3. 05 Января 2014 Вск 21:13:06
    M@zd@vod писал : походу тут надо копать подключение, а конкретно то каким образом сига распознает что тачка завелась(по тахометру, гене), сигнал не правильный идет и все - она думает что все в ажуре Wink
    тут если навыков и умения нет - лучше не лезть, на форуме есть спецы, попробуй с ними проконсультироваться, может помогут за не дорого.

    спс. попробуем обратиться)
    с компом я бы помог, а авто для меня темный лес- сам особо никуда не лезу)
  4. 12 Января 2014 Вск 19:12:43
    Возможно некорректно подключен/настроен провод по которому сигнализация смотрит в каком состоянии двигатель и определяем момент запуска. Существует 3 основных варианта подключения: 1. По датчику масла (при работающем двигателе +12 на проводе), 2. По генератору (при работающем двигателе +12 на проводе). 3. По тахометру/форсунке (должен появиться сигнал определенной частоты). При определенном подключении нужно этот параметр блоку указать (таблица параметров автозапуска), если указать неправельно то сигналка не будет определять что двигатель заведен. Ну вот как-то так. Удачных исследований.
  5. 13 Января 2014 Пон 16:30:27
    Если подключено все корректно, то нужно тогда самому будет запрограммировать функцию контроля автозапуска по сигналу тахометра (смотреть инструкцию по установке). Возможно ее не запрограммировали нужным образом. Еще посоветую выставить максимальное время работы стартера, 3.6 или 4 секунды, чтобы в морозы заводилась с первого, максимум со второго раза. Если этого не сделать, то сига покрутить стартером 0.8 сек (по умолчанию) три раза, естественно двигатель не заведется, и она грустно так пропищит. Если поставить на максимум будет крутить дольше, соответственно заведется быстрее.
  6. 13 Января 2014 Пон 16:32:08
    Кстати какая модель Аллигатора? У самого была 825, сейчас - 875.
  7. 13 Января 2014 Пон 17:15:00
    Есть инструкция пользователя и инструкция по установке. Нннада?
  8. 19 Января 2014 Вск 15:37:44
    в аларм-сервис сходите там подскажут, скажите у них ставили
 
 
 
Рейтинг@Mail.ru